AIM-VPN/EPII-PLUS Módulo de encriptación

Nuevo

Compatible con routers Cisco 1841, Cisco 2800 Series, Cisco 3800 Series, Cisco 2600XM, Cisco 2691 y Cisco 3700 Series

Más detalles

Solicite presupuesto

Más

Características: DES, 3DES, AES (256), Compresión Capa 3 (IPPCP), hashing, intercambio de claves y almacenamiento SA.

Compatible con routers Cisco 1841, Cisco 2800 Series, Cisco 3800 Series, Cisco 2600XM, Cisco 2691 y Cisco 3700 Series

Juego de tornillos incluido

Reseñas

Escribe tu opinión

AIM-VPN/EPII-PLUS Módulo de encriptación

AIM-VPN/EPII-PLUS Módulo de encriptación

Compatible con routers Cisco 1841, Cisco 2800 Series, Cisco 3800 Series, Cisco 2600XM, Cisco 2691 y Cisco 3700 Series

Escribe tu opinión